Wichtiges Sicherheitsupdate für WordPress

Die Version 3.9.2 und ältere waren von einer kritischen Cross-Site-Scripting Schwachstelle betroffen. Diese wurde von der Community wieder frühzeitig geschlossen. Wer rechtzeitig auf die Version 4.0.x geht, ist davon nicht mehr betroffen.

https://de.wordpress.org/2014/11/20/wordpress-4-0-1-sicherheits-update/